Linux, セキュリティ

Shellshock

“GNU is Not Unix”と出たら脆弱性がある。

 

対応

 

 

 

 

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

日本語が含まれない投稿は無視されますのでご注意ください。(スパム対策)